handdator

Visa fullständig version : Logga in på RCFF



Lelle
2013-05-13, 08:11
Hej aviatörer.

Hjälp!!
Är det bara jag som har bekymmer med att komma in på RCFF. Ibland så går det att komma in men så fort jag vill gå in på t.ex byggdagboken så låser det. Går ur och försöker ladda in RCFF på nytt, men nu svarar datorn att "väntar på svar från rcflyg.se" eller att jag ska kolla att det är rätt adress.
Har varit så här en vecka nu.
Är det min dator som har fått solsting eller är det RCFF´s server. Något vajsing är det när jag bara kommer in en gång om dagen och då kanske jag bara kommer till starstidan.
Kan det vara Telia (f´låt Felia) som har någe´fel?
Vissa gånger kan det gå bra, men se´n är det kört igen. Lite jobbigt att bara komma in en gång om da´n och då kanske bara till startsidan.

Har tömt webbhistorik och cookies men inget hjälper. Någon som har tips?


Inga andra sajter krånglar. Kommer in utan problem på dom som jag brukar besöka, utan det bara RCFF som krånglar. :concern:

Thomas
2013-05-13, 08:24
Du är inte ensam, Lelle!
Jag har samma problem på hemdatorn, kopplad till Bredbandsbolaget. Precis samma problem som du beskriver.
Igår kväll satt jag nog ett par timmar och körde igenom alla inställningar, men int' f*n hjälpte det.
På laptopen, via ´Tre´, eller uppkopplad på jobbet, är det inga problem.

Jäkligt irriterande!

DennanHMFK
2013-05-13, 08:30
jag har inga sådana problem, mer än att varje gång jag loggar in så får jag upp:

vBulletin-meddelandeOgiltig hänvisningswebbadress (http://rcflyg.se/)


men blir inloggad. :P

Daniel L
2013-05-13, 09:04
Samma här på hem datorn så låser sig allt när jag försöker skriva ett inlägg. Ibland löser en omstart av datorn problemet. Men efter låsningen så kommer jag inte in på hemsidan igen

Thomas
2013-05-13, 10:18
Ja, det verkar som om problemet uppkommer så fort man ska svara på ett inlägg...
Skumt!

Flygsmurfen
2013-05-13, 10:35
I går var det omöjligt att komma in hemmifrån.
I dag fungerar det från jobbet.
Kollade alla inställningar men utan resultat...mysko??

// Mats W

Lelle
2013-05-13, 10:44
Hurra!!
Jag har kommit in 2ggr idag.
Det är väl dags att webansvarig kollar upp vad det är som spökar eftersom vi tydligen är flera som har samma problem.

DrHanke
2013-05-13, 13:58
Jo då jag har koll hela tiden... :)

Det kan vara lite olika saker:
-Jag själv har märkt att jag har problem via Telia men inte via min Telenor 4g.
-Autospar funktionen kan vara en del av boven vilken nu är avstängd för att se om det vart nån skillnad
-IE10 i största allmänhet ställer till olika saker, undvik den

Det verkar skumt om det är webservern för TapaTalk eller Forumrunner via mobilen funkar alltid å den går via www servern.

Men som sagt kom med rapporter så kollar jag :)

Thomas
2013-05-13, 14:13
Jag kör IE 9...
Ska kolla hemma ikväll om det går bättre med Firefox.

multipass
2013-05-13, 14:33
Jag kör IE 9...
Ska kolla hemma ikväll om det går bättre med Firefox.
Har Ff och Bredbandsb. mobilt och det fungerar bra, har inte märkt nåt om inlogg.problem.
/m

Lelle
2013-05-13, 15:31
Jag kör IE 9...
Ska kolla hemma ikväll om det går bättre med Firefox.

Hej Thomas.
När RCFF låste idag på fm sig så provade jag med både Telia, google chrome och firefox och dessvärre så blev resultatet detsamma, "väntar på svar från rcflyg.se" Hoppas att Henke kan lösa problemet.

Anders J
2013-05-13, 20:54
Jag kör bredband från Telia och Google Chrome på stationära datorn, och har inte haft något problem alls. Telia och Google mobilt, och inte heller här några problem.

Loggar in flera gånger om dan.

Thomas
2013-05-13, 21:29
Verkar funka här nu, både på IE och FF... *peppar peppar*

Thomas
2013-05-14, 21:42
En olycka kommer sälla ensam, sägs det... Det är säkert nåt vajsing på mina inställningar, men jag kan inte slå "Enter" och byta rad när jag skriver ett inlägg!! Allt hamnar på samma rad. Och det är bara här på forumet det blir så. Dessutom: På 'det andra forumet' (SMF) blir ALL text i inläggen understrukna med blått, ungefär som om det vore en länk, när jag lägger markören över texten. Skumma fel... Nån som har nåt förslag på lösning??

DrHanke
2013-05-15, 16:15
Thomas det är ett känt fel, har med IE 10 att göra... Du kan prova ställa om till IE9 kompabilitets läge.

DennanHMFK
2013-05-15, 16:34
Vad är det som gör att man inte kan vara inloggad hela tiden?
Trots att jag har valt "Kom ihåg"

Skickat från min GT-I9300 via Tapatalk 2

DrHanke
2013-05-27, 19:04
Jag har fått in ett antal rapporter om att det fortfarande stundtals eller hela dagar inte går att komma in på rcflyg.se hur upplever ni det där ute?

Anders J
2013-05-27, 19:44
Jag kan bara upprepa vad jag sagt tidigare:

Jag kör bredband från Telia och Google Chrome på stationära datorn, och har inte haft något problem alls.
Telia och Google mobilt, och inte heller här några problem.

Loggar in flera gånger om dan.

Thomas
2013-05-28, 06:47
Nä, här verkar det numera fungera som det ska...
Tummen upp!

Lelle
2013-05-28, 08:18
Jag har fått in ett antal rapporter om att det fortfarande stundtals eller hela dagar inte går att komma in på rcflyg.se hur upplever ni det där ute?

Det har gått riktigt bra en tid nu, men dom senaste dagarna har det varit tokdåligt. Vissa gånger går det att komma in men så fort du vill kika på något så är det stopp. Sedan är det omöjligt att komma in igen. Har provat med 3 olika webläsare med samma resultat. "väntar på svar från rcflyg",
och sedan händer inget mera. Bara att vänta i 4-5 timmar så kan du komma in igen och oftast med samma resultat.
Nu funkar det Hurra!

McRegor
2013-05-28, 10:53
Har ytterst sällan haft några problem - varken från jobbdatorerna eller hemifrån (Bredbandsbolaget ADSL).
Loggas inte heller ur som Dennan tycks ha problem med. Så allt fungerar utmärkt...:)
Roger

Medeashusse
2013-06-02, 19:20
Jag kör nästan enbart via Taptalk och mobilen.
Har precis samma problem och har kommit fram till att det måste vara servern som har problem.
När inloggningen fryser så har jag genast kollat andra forum som jag har på lista i Taptalk och då har det inte varit några som helst problem att komma in på dom.
Kollade även "manuell" inloggning via Chrome men även det fungerade, typ inte alls.
En liten udda grej är att Taptalk skickar notify till mobilen när det kommer nya inlägg även när man inte kommer åt sidan. Jag kan också öppna och läsa dom, men när jag ska svara så låser sig skiten.
Men efter en timma eller två funkar allt igen.

Frågan är kanske om alla egentligen upplever det vid exakt samma tidpunkt eller om det sker vid olika tidpunkter för olika användare. Klientfel eller serverfel.

I vilket fall mailbomba serveransvarig och be dom köra några tester och kolla lite loggar. :)

Jag kör på Telia och Xperia Z

Lelle
2013-07-11, 09:59
provar lite :) det är hanke som lånat lelles konto för att se vad som kan vara fel med att det inte går att nå sidan...