handdator

Visa fullständig version : motorproblem



Appcam
2013-12-19, 20:34
Hej där alla glada.

Jag har en god vän som har fått ett problem med en motor. tänkte höra här ifall någon vänlig själ kan identifiera problemet åt oss genom att se denna video http://www.youtube.com/watch?v=zdGvlZshKRs&feature=youtu.be. Jag antar att motorn är trasig.
Tacksam för hjälp,,, tack på förhand.
Mvh/AppCam

simonarvestrand
2013-12-19, 20:36
undvik att gasa mer och kolla anslutningarna mellan fartreglage och motor , eventuellt löd om, ser ut som en fas saknas

Appcam
2013-12-19, 20:47
undvik att gasa mer och kolla anslutningarna mellan fartreglage och motor , eventuellt löd om, ser ut som en fas saknas

Wow, tack för det snabba svaret :)

Jag kollade lödningarna och de såg bra ut. Min vän kommer att gå in här och läsa och undersöka problemet eftersom jag är på annat håll.

Jag snurrade på motorerna manuellt och den som inte snurrade på videon gick mycket lättare att snurra på än de andra, kan det betyda något?

Tack än en gång för hjälpen.
/Mvh/AppCam

simonarvestrand
2013-12-19, 21:06
det tyder ännumer på att den inte har kontakt på nån av trådarna. att se om en lödning är ok eller ej är lite lotteri , näst intill omöjligt att lyckas

Nimbus-Bert
2013-12-20, 13:51
Skulle nog börja med och skifta fartreglagen för att utesluta fel på dom. Då ser du ju om det är motorn som är felaktig. Är batteriet helt ok eller låg ström (låg spänning).

Appcam
2013-12-27, 01:05
Ok, tack för svaren. :)

Jag har inte kollat med min vän om han har läst här men jag skickade länken till tråden tidigare. Han hör nog av sig om det löser sig.
Tack annu en gång..
/AppCam