Reklam

 
Resultat 1 till 5 av 5

Ämne: Elmotor som "fastnar"

  1. #1
    MarcusGs avatar
    Reg.datum
    Aug 2008
    Inlägg
    105
    Jobb
    Studerar
    Klubb
    RC Åland

    Standard Elmotor som "fastnar"

    Jag har en standard depron-motor P.E.M. 1504-KV2200 (http://www.aircpro.com/airc/homepage...7?OpenDocument) som plötsligt börjat "fastna" när man snurar på den. Man kommer kanske ett halvt varv, sen är det något som tar emot. Ibland så pass mycket att det i princip inte går att fortsätta rotera åt det hållet, utan man får rotera lite grand åt andra hållet, så att det släpper. Kan fastna i båda riktningar.

    Har haft sand i motorn en gång. Blåste ur motorn och har efter det flugit några ackar, men det kanske är p.g.a. det ändå?
    RC Åland - rcaland.ax
    Hangar Flyg: 17 Helikoptrar: 2 | Flotta Båtar: 2 | Garage Elbilar: 2

  2. #2
    Krilles avatar
    Reg.datum
    May 2006
    Inlägg
    1 078
    Jobb
    Flygtekniker JAS 39 Gripen på F7
    Klubb
    Slättlanda MFK

    Standard

    Som jag ser på det kan det bero på några få saker.

    Något är löst i motorn, lös magnet t.ex.
    Du har grus/partiklar i motorn.
    Motorn är skev tillsamans med glappa/dåliga lager.
    //Kristoffer gustafsson

    Flygplan: Condor magic, SIG 1/6 Piper J3 Cub
    Helikopter: T-rex 550L Dominator, T-rex 700 DFC,
    Sändare: Futaba 14SG,

    modellhobby.com

  3. #3
    MarcusGs avatar
    Reg.datum
    Aug 2008
    Inlägg
    105
    Jobb
    Studerar
    Klubb
    RC Åland

    Standard

    Borde få isär motorn och kolla om man kan hitta något, alltså. Ska se om jag hinner kolla ikväll...
    RC Åland - rcaland.ax
    Hangar Flyg: 17 Helikoptrar: 2 | Flotta Båtar: 2 | Garage Elbilar: 2

  4. #4
    MarcusGs avatar
    Reg.datum
    Aug 2008
    Inlägg
    105
    Jobb
    Studerar
    Klubb
    RC Åland

    Standard

    Citat Ursprungligen postat av Krille Visa inlägg
    Något är löst i motorn, lös magnet t.ex.
    Du har grus/partiklar i motorn.
    Motorn är skev tillsamans med glappa/dåliga lager.
    Tog isär motorn (wohoo, hela tre delar ), men jag vete sjutton vad det kan vara. Det handlar ju om så små marginaler... Magneterna ser okej ut, tycker jag. Ni får ursäkta min okunskap vad gäller termer, men... Det sitter en metallplatta på varje spole, kanske någon av dem fått sig en smäll? Tycker mig kunna se lite rost på dem, i.a.f.. Kan man prova göra något med dem, slipa lite försiktigt eller nåt?

    Sen är ju frågan hur mycket det är värt att lägga ned på en motor som denna. Ingen alltför dyr historia direkt, men det vore ju ändå kul att få igång den igen!
    RC Åland - rcaland.ax
    Hangar Flyg: 17 Helikoptrar: 2 | Flotta Båtar: 2 | Garage Elbilar: 2

  5. #5
    pgrtss avatar
    Reg.datum
    Jun 2006
    Inlägg
    1 634
    Jobb
    Hobbyforskare
    Klubb
    Ripa MFK SWE-68159

    Standard

    Jag fick en alldeles ny motor för ett tag sedan. Den låste sig direkt och gick inte att snurra. Ett par insex och en låsring senare så visade det sig att det låg en pytteliten stoppskruv som sugits in i motorn av magneterna - sådant kan nog hända i tillverkningen - vart f..n tog den lille d...n vägen - fast på kinesiska ;-)
    ___________________
    patrik@pgdata.se

Liknande ämnen

  1. "50cc" elmotor.
    Av Mattias S i forum Elmodeller
    Svar: 19
    Senaste inlägg: 2012-04-15, 18:38
  2. Pilot RC Extra 260 87" med elmotor
    Av C206 i forum Elmodeller
    Svar: 35
    Senaste inlägg: 2011-05-16, 15:38
  3. "Nya inlägg" "Överst på sidan" "Forum start"
    Av Snickarjävel´n i forum Diskussioner om vad som helst
    Svar: 5
    Senaste inlägg: 2009-01-23, 11:37
  4. """""Wesse undrar """
    Av wesse i forum Metanolmodeller
    Svar: 16
    Senaste inlägg: 2007-08-14, 17:07

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •