Reklam

 
Resultat 1 till 2 av 2

Ämne: Motorproblem

  1. #1

    Reg.datum
    Oct 2009
    Inlägg
    44
    Jobb
    Montör
    Klubb
    ingen

    Standard Motorproblem

    Hej.
    jag har precis byggt färdigt ett litet elplan,när jag skulle prova motorn så kan jag dra upp till ungefär hälften på radion innan motorn börjar snurra. vad är fel?
    kan väl säga att jag är nybörjare.
    Så det kanske är nåt enkelt.
    Håkan

  2. #2

    Standard

    Normalt brukar fartreglagen ställa in sig "hur mycket spak" det finns att ge,
    ge full gas och ner på noll igen..

    vad har du för fartreglage=esc och radio?
    -------------------------------------------------------------------
    Xxxxxx Xxxxxxxxx
    Spektrum DX7
    T-Rex 700N Pro, OS HZ-P, Outrage, AR7100R, VBar 4.0, BLS 451*3, BLS 251, mm.
    T-Rex 600N Pro, Hyper 50, Hatori, AR7000, VBar 4.0, 9252*3, 9254, JR8900
    T-Rex 500 ESP stock, BLS 251, mm.
    Sebart Katana S50 Glowpower,
    MagnumR West .50

Liknande ämnen

  1. Motorproblem
    Av Quaddaren i forum Elektronik-Mjukvara-Hårdvara
    Svar: 0
    Senaste inlägg: 2013-07-21, 13:16
  2. DA 50 motorproblem
    Av Rist i forum Allmänt och Tips
    Svar: 2
    Senaste inlägg: 2012-06-06, 09:45
  3. Motorproblem!
    Av mageri i forum Elmodeller
    Svar: 5
    Senaste inlägg: 2012-06-01, 14:37
  4. Motorproblem vid inkörning
    Av JerryD i forum Förbränningsmotorer
    Svar: 8
    Senaste inlägg: 2008-07-18, 12:17
  5. Motorproblem
    Av Casimir_rc i forum Metanolmodeller
    Svar: 12
    Senaste inlägg: 2006-07-01, 20:40

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •