Reklam

 
Resultat 1 till 10 av 10

Ämne: DLA 56 nya tändningen

  1. #1

    Standard DLA 56 nya tändningen

    Hej
    Provade min nya motor igår en DLA 56a blev lite fundersam om kabel 3 ( bilden )
    vad används den till?
    Det sår inget i instruktionsboken (bladet)
    Motorn går bra utan fast den inte är inkopplad
    Är det någon som vet vad den har för funktion?

    kabel 1 = ström in
    kabel 2 =Hallsensor
    kabel 3 ???? Hjälp
    Bifogade miniatyrer Bifogade miniatyrer Klicka på bilden för en större version. 

Namn:	dla.jpg 
Visningar:	235 
Storlek:	41,3 KB 
Id:	20149  
    Klubb: MFK-hudik

  2. #2
    PMMs avatar
    Reg.datum
    Sep 2009
    Inlägg
    60
    Jobb
    Press-fotograf
    Klubb
    RFK Utvandrarna Kalmar

    Standard

    Hej, tror du kan koppla en varvtals givare där, så var det på min DLE-55.
    Klicka på bilden för en större version. 

Namn:	Skärmavbild 2011-04-05 kl. 13.19.43.jpg 
Visningar:	165 
Storlek:	34,7 KB 
Id:	20150
    Senast redigerat av PMM den 2011-04-05 klockan 13:20.

  3. #3

    Standard

    Tackar
    Edit
    Följdfråga vart får man tag i en sådan
    Senast redigerat av fredrikb den 2011-04-05 klockan 18:56.
    Klubb: MFK-hudik

  4. #4

  5. #5

    Standard

    Tack
    Klubb: MFK-hudik

  6. #6

    Standard

    Här kommer en ytligare en fråga.
    Vilken spänning (volt) matar ni tändningmodulen med?.
    Jag matar min med 4.9V men jag får inte den att går rent på fullvarv.
    Kan det vara för låg volt?
    Klubb: MFK-hudik

  7. #7

    Lightbulb

    Jaha man får svara skälv på frågan då

    Jag ökade matarspänningen till 6volt och nu varvar den som den ska.
    Nu är det bara ut och flyga
    Klubb: MFK-hudik

  8. #8
    sm3xrqs avatar
    Reg.datum
    Sep 2007
    Inlägg
    320
    Jobb
    Problemomdirigerare
    Klubb
    MFK looping

    Standard

    står det inte på din att den kan matas med 2 cell lipo?
    jag fick min motor i går och det står på min att den kan matas med lipo 7,2 eller 7,4 volt. så jag kör 2 cell lipo rakt in i min. men jag får inte motorn att gå.. den flödar bara över. jag har gnista, soppan kommer fram illränckligt för att den ska bli sur men den tänder inte... suck... vet itne om motorn är grundinställd från fabrik. jag har provat skruva om den till 1½ varv på båda skruvarna man får samma resultat. jag får meka mer med den i morgon. men om det är någon som har något förslag. eller vet vad grunden ska stå på på en dla 56 hör av er
    Har det motor så går det att få det att flyga
    Frågan är bara hur bra

  9. #9

    Standard

    Jag fick inte min eller att gå riktigt rent (omöjlig att ställa in men den gick)
    Efter mycket skruvande så rev jag förgasaren och där var det lite smuts efter detta så går motorn som den ska.
    kineserna är inte så renliga av sig, man får vad man betalar för lite skit i förgasaren

    Börja med 1½ varv från botten på bägge nålarna där ska den gå i alla fall.
    Klubb: MFK-hudik

  10. #10
    sm3xrqs avatar
    Reg.datum
    Sep 2007
    Inlägg
    320
    Jobb
    Problemomdirigerare
    Klubb
    MFK looping

    Standard

    ok får ta en dust till med den i dag få se om jag får den att gå. förr eller senare ska den ju starta. :P förhoppningsvis så startar den väl förr hällre än senare :P
    Har det motor så går det att få det att flyga
    Frågan är bara hur bra

Liknande ämnen

  1. Acke till tändningen
    Av Thomas i forum Bensinmodeller
    Svar: 12
    Senaste inlägg: 2013-03-20, 05:55
  2. Ström till tändningen
    Av Mr X i forum Bensinmodeller
    Svar: 15
    Senaste inlägg: 2009-07-04, 13:52

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •