Reklam

 
Resultat 1 till 6 av 6

Ämne: motorproblem

  1. #1

    Reg.datum
    Nov 2012
    Inlägg
    5
    Jobb
    Snickare
    Klubb
    Ingen än

    Standard motorproblem

    Hej där alla glada.

    Jag har en god vän som har fått ett problem med en motor. tänkte höra här ifall någon vänlig själ kan identifiera problemet åt oss genom att se denna video http://www.youtube.com/watch?v=zdGvl...ature=youtu.be. Jag antar att motorn är trasig.
    Tacksam för hjälp,,, tack på förhand.
    Mvh/AppCam

  2. #2

    Reg.datum
    Jan 2012
    Inlägg
    3 898
    Jobb
    AutomationsIngenjör
    Klubb
    ÖdeshögMFK, Tranås Mfk, Mfk Malmen

    Standard

    undvik att gasa mer och kolla anslutningarna mellan fartreglage och motor , eventuellt löd om, ser ut som en fas saknas
    ------------------------Skickat från min Texas Instruments TI99-4A ----------------------
    |FPV STUFF|
    |FATSHARK Dominator HD & BASE SD|
    |RiteWing Zephyr II | X * 2X0 Quads Naze32|
    | DJI Inspire 1 |
    |TERMIK OCH HANG |
    |
    Polaris DLG | Twister3 DLG|Arctus DLG|Daidalos 2500|DSF Hangking|
    |FPV4FUN @ Youtube |

  3. #3

    Reg.datum
    Nov 2012
    Inlägg
    5
    Jobb
    Snickare
    Klubb
    Ingen än

    Standard

    Citat Ursprungligen postat av simonarvestrand Visa inlägg
    undvik att gasa mer och kolla anslutningarna mellan fartreglage och motor , eventuellt löd om, ser ut som en fas saknas
    Wow, tack för det snabba svaret

    Jag kollade lödningarna och de såg bra ut. Min vän kommer att gå in här och läsa och undersöka problemet eftersom jag är på annat håll.

    Jag snurrade på motorerna manuellt och den som inte snurrade på videon gick mycket lättare att snurra på än de andra, kan det betyda något?

    Tack än en gång för hjälpen.
    /Mvh/AppCam

  4. #4

    Reg.datum
    Jan 2012
    Inlägg
    3 898
    Jobb
    AutomationsIngenjör
    Klubb
    ÖdeshögMFK, Tranås Mfk, Mfk Malmen

    Standard

    det tyder ännumer på att den inte har kontakt på nån av trådarna. att se om en lödning är ok eller ej är lite lotteri , näst intill omöjligt att lyckas
    ------------------------Skickat från min Texas Instruments TI99-4A ----------------------
    |FPV STUFF|
    |FATSHARK Dominator HD & BASE SD|
    |RiteWing Zephyr II | X * 2X0 Quads Naze32|
    | DJI Inspire 1 |
    |TERMIK OCH HANG |
    |
    Polaris DLG | Twister3 DLG|Arctus DLG|Daidalos 2500|DSF Hangking|
    |FPV4FUN @ Youtube |

  5. #5

    Standard

    Skulle nog börja med och skifta fartreglagen för att utesluta fel på dom. Då ser du ju om det är motorn som är felaktig. Är batteriet helt ok eller låg ström (låg spänning).
    Difference between men and boys is the price of their toys

  6. #6

    Reg.datum
    Nov 2012
    Inlägg
    5
    Jobb
    Snickare
    Klubb
    Ingen än

    Standard

    Ok, tack för svaren.

    Jag har inte kollat med min vän om han har läst här men jag skickade länken till tråden tidigare. Han hör nog av sig om det löser sig.
    Tack annu en gång..
    /AppCam

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •