Reklam

 
Resultat 1 till 8 av 8

Ämne: Elutombordare på kajak

  1. #1

    Standard Elutombordare på kajak

    Har ju egentligen inte med vår Rc-hobby att göra, men jag köpte en el-utombordare på loppis o har monterat den på en 2-mannakajak. Motorn är på 12V och jag ville se hur den funkade med 4st 4S 8000 mAh lipo. Runt en timmes körtid blev det. Vi körde på hastighet 3 av 5 och det innebar ca 5 km/h och i den hastigheten drog motorn ca 15A. På fullfart drog den drygt 30A o kablarna började lukta bränt.
    /Christian
    Klicka på bilden för en större version. 

Namn:	image.jpg 
Visningar:	199 
Storlek:	102,6 KB 
Id:	58006

  2. #2
    freddan_6s avatar
    Reg.datum
    Aug 2006
    Inlägg
    2 529
    Jobb
    Konsult inom telekom
    Klubb
    Eslöv MFK

    Standard

    Nice. Jag ser tångamperemetern. Men 8000mAh och 15A (16A på amperemetern) blir bara en 1/2 timme. Du måste ha kört långsammare också.
    fredrik

  3. #3

    Reg.datum
    May 2006
    Inlägg
    6 459
    Jobb
    Modellflygare
    Klubb
    Västerås Modellflygkubb

    Standard

    Fredrik - "4st 4S 8000 "...
    Sen kanske lite kortare (och grövre) matarkablar vore på sin plats speciellt som dom tydligen blir varma.
    Roger

  4. #4
    freddan_6s avatar
    Reg.datum
    Aug 2006
    Inlägg
    2 529
    Jobb
    Konsult inom telekom
    Klubb
    Eslöv MFK

    Standard

    Citat Ursprungligen postat av McRegor Visa inlägg
    Fredrik - "4st 4S 8000 "...
    Sen kanske lite kortare (och grövre) matarkablar vore på sin plats speciellt som dom tydligen blir varma.
    Roger
    Man ska läsa lite långsamt och noggrant. Jag skyller på att pollen gör mina ögon suddiga på våren :-)

    Sen en kommentar om kablaget. Det är inte som i elmodellflyg att man dimensionerar för 15 minuters användning, det är snarare som i hemmet där du drar 20A genom kablaget. Och om du vill optimera för effekt i motorn överdriver du gärna. För hem brukar denna tabell användas: (och du borde sikta på 20-25A så du får motståndet i motorn och inte i kabeln)
    10A 1,5mm2
    16A 2,5mm2
    20A 4mm2
    25A 6mm2
    fredrik

  5. #5

    Standard

    Vi körde warpspeed när jag tog bilden - läge 4 av 5. Då drog den bara 2A mer än i läge 3. Läge 5 utesluter jag eftersom den drog över 30A. Kablarna borde vara kraftigare, men i läge 3 blev dom inte varma alls. Tyvärr så gick det inte dubbelt så fort i 5'an den var faktiskt bara ett par km/h snabbare. Har 4st slitna 6000 också och skall testa dom. Elmoppen går 1km med dom.

  6. #6

    Standard

    Jag skrev att det blev 1 timmes körtid, men vi var bara ute i 35 min o då låg batterierna på 15,3V och jag beräknade att körtiden borde bli 1 timme. Teoretiskt borde det bli mer än så....om jag gör av med 80% av krämen i batterierna så har jag 25Ah att bränna upp och det borde bli 1:45 min vid 15A förbrukning - right? Teoretiskt, som sagt.

  7. #7

    Standard

    Tufft! =) Om kablarna blir varma vid läge 4 och 5 så är det väl för att motorn inte får den ström den behöver -> kablarna blir varma pga lilla diametern?
    www.rcaland.ax --- Im an Aalandish Djaekenfaelt'er! =)

  8. #8

    Standard

    Den är ju gjord för 12 bly batteri och de lämnar oftast inte ens 12 v under belastning att då mata in 16+volt för bara att kolen i motorn förbrukas i våldsam takt, med tanke op kablarna till motorn så bör inte 12 volt överskridas.

    Har ni använt den mer sedan dess?

Bokmärken

Bokmärken

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •